工业机器人论坛

 找回密码
 立即注册

各位大佬好,安装博途v13,出现先决条件不满足,说什么IE???

[复制链接]
发表于 2020-6-3 11:40:18 | 显示全部楼层 |阅读模式



各位大佬好,安装博途v13,出现先决条件不满足,说什么IE版本过低,怎么解决啊





回复

使用道具 举报

 | 发表于 2020-6-3 11:40:41 | 显示全部楼层



把IE升级11后试试,博图安装在C盘

回复

使用道具 举报

 | 发表于 2020-6-3 11:40:59 | 显示全部楼层



有哪位大佬知道怎么解决么




回复

使用道具 举报

 | 发表于 2020-6-3 11:41:16 | 显示全部楼层






回复

使用道具 举报

 | 发表于 2020-6-3 11:41:34 | 显示全部楼层



没遇到过,你试一下升级IE


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|工业机器人论坛

GMT+8, 2020-7-10 18:34 , Processed in 0.015271 second(s), 13 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表